• Switch Zyxel GS1900-24E 24p Managed Gigabit

Symbol: GS1900-24E-EU0103F
Gwarancja Brak
Brak towaru
558.00
Wpisz swój e-mail
Opinie
Wysyłka w ciągu 10 dni
Cena przesyłki 0
Paczkomaty InPost 0
Kurier 0
Orlen Paczka 10
Pczkomat InPost za pobraniem 16
Kurier (Pobranie) 20
Dostępność Brak towaru
Waga 2.3 kg
Zostaw telefon
Specyfikacja
Możliwości montowania w stelażu Tak
Możliwość sztaplowania Tak
Przycisk reset Tak
Układ 1U
Kolor produktu Czarny
Diody LED Tak
Możliwość montażu na ścianie Tak
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Napięcie wejściowe AC 100 - 240 V
Pobór mocy (max) 15,1 W
Częstotliwość wejściowa AC 50 - 60 Hz
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Wysokość produktu 42 mm
Szerokość produktu 267 mm
Waga produktu 1,56 kg
Głębokość produktu 162 mm
obsługuje SSH/SSL Tak
Ochrona hasłem Tak
IGMP snooping Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Funkcje DHCP DHCP client
Filtrowanie adresów MAC Tak
Typ uwierzytelniania RADIUS, TACACS+
Statyczna ochrona portu Tak
Warstwa przełącznika L2
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Zakres wilgotności względnej 10 - 95%
Zakres temperatur (eksploatacja) 0 - 50 °C
Emisja ciepła 51,49 BTU/h
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 10 - 95%
Pełny dupleks Tak
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Obsługa 10G Nie
Dublowanie portów Tak
Protokół drzewa rozpinającego Tak
Podpora kontroli przepływu Tak
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Stacked VLAN
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Obsługa sieci VLAN Tak
Wspierany auto-learning adresów MAC Tak
Agregator połączenia Tak
MTBF (Średni okres międzyawaryjny) 804,714 h
Rodzaj opakowania Pudełko
Głębokość opakowania 223 mm
Zestaw do montażu haków Tak
Przewody Prąd przemienny
Waga wraz z opakowaniem 2,05 kg
Szerokość opakowania 325 mm
Wysokość opakowania 71 mm
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 8000 wejścia
Prędkość przekazywania 35,7 Mpps
Store-and-forward Tak
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Przepustowość rutowania/przełączania 48 Gbit/s
Pamięci bufora pakietów 0,525 MB
Obsługa PoE Nie
Szerokość 230mm
Długość 75mm
Wysokość 330mm

Informacje dotyczące bezpieczeństwa

• Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.
• Upewnij się, że wentylacja urządzenia nie jest blokowana.
• Unikaj kontaktu urządzenia z cieczą.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie
  • Producenci