• Switch Zyxel GS1915-8 8p Managed Gigabit

Symbol: GS1915-8-EU0101F
Gwarancja Brak
377.00
szt. Do przechowalni
Opinie
Wysyłka w ciągu 10 dni
Cena przesyłki 0
Paczkomaty InPost 0
Kurier 0
Orlen Paczka 10
Pczkomat InPost za pobraniem 16
Kurier (Pobranie) 20
Dostępność Mało
Waga 1.018 kg

Zamówienie telefoniczne: 509045053

Zostaw telefon
Specyfikacja
Diody LED Tak
Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Kolor produktu Czarny
Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Napięcie wejściowe AC 220 - 240 V
Źródło zasilania Prąd przemienny
Pobór mocy (max) 4,7 W
Częstotliwość wejściowa AC 50 - 60 Hz
Głębokość produktu 104 mm
Wysokość produktu 27 mm
Szerokość produktu 250 mm
Waga produktu 620 g
obsługuje SSH/SSL Tak
IGMP snooping Tak
Filtrowanie adresów MAC Tak
Warstwa przełącznika L2
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Zakres wilgotności względnej 10 - 95%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 40 °C
Emisja ciepła 16,03 BTU/h
Dopuszczalna wilgotność względna 10 - 95%
Kontrola wzrostu natężenia ruchu Tak
Obsługa sieci VLAN Tak
Podpora kontroli przepływu Tak
Pełny dupleks Tak
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ab
Obsługa 10G Nie
Automatyczne MDI/MDI-X Tak
Liczba VLANs 8
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Limit częstotliwości Tak
MTBF (Średni okres międzyawaryjny) 1144461 h
Przewody Prąd przemienny
Skrócona instrukcja obsługi Tak
Przewodnik użytkownika Tak
Podręcznik użytkownika Tak
Głębokość opakowania 227 mm
Wysokość opakowania 64 mm
Waga wraz z opakowaniem 1,1 kg
Szerokość opakowania 302 mm
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość portów Gigabit Ethernet 8
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 16 Gbit/s
Rozszerzenie Jumbo Frames 9000
Pamięci bufora pakietów 0,525 MB
Prędkość przekazywania 11,9 Mpps
Obsługa PoE Nie
Obsługa Multicast Tak
Szerokość 310mm
Długość 66mm
Wysokość 236mm

Informacje dotyczące bezpieczeństwa

• Unikaj kontaktu urządzenia z cieczą.
• Upewnij się, że wentylacja urządzenia nie jest blokowana.
• Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie
  • Producenci