• Switch Zyxel GS1900-24HP 26p PoE (PoE+: 24;) 170W Managed Gigabit

Symbol: GS190024HPV2-EU0101F
Gwarancja Brak
1654.00
szt.
Do przechowalni
Opinie
Wysyłka w ciągu 10 dni
Cena przesyłki 0
Paczkomaty InPost 0
Kurier 0
Orlen Paczka 10
Pczkomat InPost za pobraniem 16
Kurier (Pobranie) 20
Dostępność Mało
Waga 4.76 kg

Zamówienie telefoniczne: 509045053

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Układ 1U
Certyfikaty CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Zasilacz dołączony Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
obsługuje SSH/SSL Tak
Filtrowanie adresów MAC Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Obsługa jakość serwisu (QoS) Tak
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3ab
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 100BASE-T
Limit częstotliwości Tak
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Ilość slotów Modułu SFP 2
Ilość portów Gigabit Ethernet 24
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Szerokość 355mm
Długość 110mm
Wysokość 610mm

Informacje dotyczące bezpieczeństwa

• Upewnij się, że wentylacja urządzenia nie jest blokowana.
• Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.
• Unikaj kontaktu urządzenia z cieczą.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie
  • Producenci