• Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F
Gwarancja Brak
770.00
szt.
Do przechowalni
Opinie
Wysyłka w ciągu 10 dni
Cena przesyłki 0
Paczkomaty InPost 0
Kurier 0
Orlen Paczka 10
Pczkomat InPost za pobraniem 16
Kurier (Pobranie) 20
Dostępność Mało
Waga 2.64 kg

Zamówienie telefoniczne: 509045053

Zostaw telefon
Specyfikacja
Przycisk reset Tak
Możliwość sztaplowania Tak
Diody LED Tak
Układ 1U
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Zasilacz dołączony Tak
Źródło zasilania Prąd przemienny
Pobór mocy (max) 16 W
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Waga produktu 2,09 kg
Głębokość produktu 131 mm
Typ uwierzytelniania RADIUS, TACACS+
Statyczna ochrona portu Tak
Funkcje DHCP DHCP client
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Filtrowanie adresów MAC Tak
obsługuje SSH/SSL Tak
Ochrona hasłem Tak
IGMP snooping Tak
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres wilgotności względnej 10 - 95%
Emisja ciepła 55 BTU/h
Dopuszczalna wilgotność względna 10 - 95%
Protokół drzewa rozpinającego Tak
Dublowanie portów Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Pełny dupleks Tak
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Wspierany auto-learning adresów MAC Tak
Obsługa 10G Nie
Obsługa sieci VLAN Tak
MTBF (Średni okres międzyawaryjny) 432,673 h
Głębokość opakowania 217 mm
Rodzaj opakowania Pudełko
Wysokość opakowania 82 mm
Szerokość opakowania 561 mm
Waga wraz z opakowaniem 2,85 kg
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Prędkość przekazywania 39 Mpps
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 0,525 MB
Zgodny z Jumbo Frames Tak
Store-and-forward Tak
Przepustowość rutowania/przełączania 52 Gbit/s
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Szerokość 220mm
Długość 80mm
Wysokość 560mm

Informacje dotyczące bezpieczeństwa

• Unikaj kontaktu urządzenia z cieczą.
• Upewnij się, że wentylacja urządzenia nie jest blokowana.
• Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie
  • Producenci