• Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
Gwarancja 24 miesięcy
3258.00
szt.
Do przechowalni
Opinie
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Paczkomaty InPost 0
Kurier 0
Orlen Paczka 10
Pczkomat InPost za pobraniem 16
Kurier (Pobranie) 20
Dostępność Mało
Waga 4.64 kg

Zamówienie telefoniczne: 509045053

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Liczba wentylatorów 1 wentylator
Diody LED Tak
Układ 1U
Zasilacz dołączony Tak
Źródło zasilania Prąd przemienny
Pobór mocy (max) 35,7 W
Obsługa zasilania zapasowego (RPS) Tak
Ilość jednostek zasilania 2
Głębokość produktu 220 mm
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Ochrona hasłem Tak
Filtrowanie adresów MAC Tak
IGMP snooping Tak
zabezpieczenie przed wejściem w pętlę Tak
Lista kontrolna dostępu (ACL) Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Wiązanie adresów IP-MAC-Port Tak
obsługuje SSH/SSL Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
Filtrowanie BPDU / Ochrona Tak
Proxy IGMP Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Warstwa przełącznika L2+
Zarządzany w chmurze Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 121,81 BTU/h
Obsługa sieci VLAN Tak
Liczba VLANs 4000
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ae
Obsługa 10G Tak
Dublowanie portów Tak
Kontrola wzrostu natężenia ruchu Tak
Pozycja routingu 512
przekierowywanie IP Tak
Routing oparty na regułach Tak
Aktywne wyszukiwanie połączenia Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Blokowanie head-of-line (HOL) Tak
Podpora kontroli przepływu Tak
Trasy IPv6 48
Protokół drzewa rozpinającego Tak
Trasy IPv4 48
Limit częstotliwości Tak
Agregator połączenia Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Liczba portów 20
Złącze światłowodowe SFP+
Złącze światłowodowe SFP
Złącze zasilania Gniazdo wejściowe AC
Liczba portów SFP Combo 4
Ilość slotów Modułu SFP+ 4
Port konsoli RJ-45/micro-USB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 128 Gbit/s
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Liczba tras statycznych 48
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 95,23 Mpps
Trasa statyczna Tak
Store-and-forward Tak
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 534mm
Długość 335mm
Wysokość 98mm
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie
  • Producenci